AnsweredAssumed Answered

Is JIVE impacted by the Apache Struts Remote Code Execution Vulnerability CVE-2018-11776?

Question asked by john.miles@disney.com on Aug 24, 2018

We need to know if the Jive application is impacted by the above vulnerability

Outcomes